# Table of Contents

Overview of an APA Paper ................................................................. 1
Creating a template for research papers ............................................. 2
Changing Word’s default settings ....................................................... 3
   - Change the default spacing between paragraphs and lines ............ 3
   - Change the default font and size .............................................. 4
   - Change the Spelling options ..................................................... 4
   - Change the Grammar and Style options .................................... 5
   - Check the margin settings ...................................................... 5
Create a title page ............................................................................ 6
Create the abstract (if needed) ........................................................ 7
Create the body of the paper ............................................................ 7
Create the references page ............................................................. 8
Add the running head and page numbers ........................................ 9
Sample title page and second page ............................................... 12
Formatting block quotes (long quotes) .......................................... 13
Inserting APA Citations ................................................................. 14
Adding and formatting headings/subheadings .................................. 15
   - Examples of headings/subheadings ...................................... 16
Contact information for feedback/questions ................................ 16
Overview of an APA Paper

An overview of an APA paper is shown below. The content of this document will explain the specific formatting of each item.

**Paper Elements**
- Title page
- Abstract (if required)
- Body
- References

**Formatting**
- 1-inch margins
- Times New Roman, 12-point font
- Double-spaced throughout
- Full title (or shortened version) in the header (top margin) of each page, left-aligned, uppercase (all capital letters)
- The words “Running head:” included in the header before the title, on the title page only
- Right-aligned page number in the header of each page, beginning on the title page
- In-text citations, no footnotes
- References page, double-spaced with hanging indent
Creating a Template for Research Papers

In order to save time when formatting future APA papers, you can make your own research paper template (starting document). The steps are listed below:

1. Follow the instructions in this document using generic information (or text from a short research paper).
   a. Create a title page.
   b. Type some information in the body of the paper.
   c. Create a References page with a sample entry.
   d. Add page numbers.

2. When saving the document, choose “Word Template” in the “Save as Type” drop-down box, located below the file name.

3. Do not change the location! The templates are saved in a specific folder on your computer.

4. Give the template a name, such as APA Template, and save it.

5. Close the document.

6. Open Word again (if necessary) and click File/New.

7. Click the word “Personal” (located above the image of the blank document, to the right of the word “Featured”).

8. You should see your template. Double-click to open it.

9. Make any necessary changes and save it as a Word document (the normal way you would save a document). The template will remain unchanged and can be reopened any time as a starting document.

An alternative to creating a template is to reopen an APA paper you have already completed, choose File/Save As, and save it with a new name. By doing this, you can make changes under the new file name without changing the original file. This isn’t as safe as using a template because there is always the chance that you would forget to use the Save As command and overwrite the original file.
Changing Word’s Default Settings

The term “default settings” refers to the settings used by Word when you open a new document. If you change these settings on your personal computer, you shouldn’t need to change them again. Unless the original (default) settings are changed, Word automatically adds extra space after each paragraph and between each line. New documents in Word also begin with a Calibri 11-point font. All of these settings need to be changed when typing an APA (or any other style) paper.

To temporarily change these settings in a blank document, the “No Spacing” button (located in the Styles area of the Home tab) can be clicked before typing the document. This will remove the extra space between lines and paragraphs. The font and font size also need to be changed to Times New Roman 12. However, this will only change these settings for the current document. Clicking the “No Spacing” style button does not change the default settings for future documents.

In order to permanently change the default (preset) settings for all new documents, follow these instructions:

**Change the default spacing between paragraphs and lines:**

2. Right-click in the blank document and choose Paragraph.
3. Change **Spacing After** to 0 and change **Line Spacing** to Single, as shown below.

```
Spacing
Before: 0 pt Line spacing: Single
After: 0 pt
```

4. Click the **Set as Default** button.
5. Choose the option **All documents based on the Normal template**, as shown below, and click **OK**.

![Set as Default dialog box](image)
Change the default font and size:

1. **Right-click** in the blank document and choose **Font**.
2. Change the font to **Times New Roman** (or your preferred font) and change the size to **12**, as shown below.

3. **Click** the **Set as Default** button.
4. Choose the option **All documents based on the Normal template**, as shown below, and **click OK**.

(**Note:** The Normal template is the starting document on which all new Word documents are based. Changes made to the Normal template will be applied to all new documents. Previously saved documents will not be affected.)

Change the Spelling options:

Unless you tell it otherwise, Word will **not** check the spelling of words typed in all capital letters (uppercase). This means you could misspell a word that is typed in all uppercase letters and it would not be flagged as a spelling error. Here’s how to change that setting:

1. **Click** the **File** tab and click **Options** (located at the bottom of the list).
2. Go to the **Proofing** page (click “Proofing” from the left side of the Options box).
3. **Remove** the check from the first two checkboxes, as shown below.
4. **Click OK**.
**Change the Grammar and Style options:**

In order to fine-tune Word to check writing style in addition to grammar, do the following (these options may not be available on some versions of Word):

1. Click **File/Options** and go to the **Proofing** page.
2. Near the bottom of the page, change the **Writing Style** to “Grammar & Style.”
3. Click the **Settings** button, located to the right of the Writing Style option.
4. Change the three drop-down boxes to the options shown below:

![Dropdown Options](image)

5. **Optional:** Look through the checkboxes and **click all unchecked options** to **turn them on**. (You can go back later and uncheck any options that may need to be turned off.)
6. Click **OK** on the Grammar Settings dialog box.
7. Click **OK** on the Word Options dialog box to return to the document.

**Check the margin settings:**

Margins (the blank space around the edges of the page) should be set to 1 inch on all sides. This is the default setting for the newest versions of Word, but your setting may be different if you’re using a Mac or an older version of Word. Follow the steps below to check this setting and make any necessary changes:

1. Go to the **Page Layout** tab and click **Margins**.
2. Look at the **Normal** setting. This should be preset to 1 inch on all sides.
   a. **If the Normal setting is correct**, click once in your document to make the choices disappear.
   b. **If the Normal setting shows something other than 1 inch on all sides**, go to the bottom of the list and click **Custom Margins**. The Page Setup dialog box will open. Change the **Top**, **Bottom**, **Left**, and **Right** settings to **1 inch**. Click the **Set as Default** button and click **OK**.
Create a Title Page

1. Press **Ctrl + Home** to be sure the cursor is positioned at the top of the document.

2. Click the **No Spacing** button in the Styles group of the Home tab. This will remove the extra spacing between paragraphs (in case you haven’t changed Word’s default settings).

3. Since the entire paper should be double-spaced, click the **Line and Paragraph Spacing** button on the Home tab and choose “2.0” to set it to double-spacing. (The button is located in the Paragraph group of the Home tab, to the left of the “paint bucket.”)

4. Press **Ctrl + E** or click the **Center** alignment button on the Home tab. (All information on the title page should be centered horizontally.)

5. **Press Enter 4 times** to position the cursor about 3.5” from the top edge of the page (about 2.5” from the top margin).

6. Type the title of your paper, as shown below (do NOT bold it):

   **This the Title of my APA Paper**

7. Press Enter one time. Since double-spacing should be turned on, this should position the cursor two lines below the title.

8. Type your name, and press Enter one time.

9. Type the text shown below (do NOT bold it):

   **The Baptist College of Florida**

10. Press Enter one time.

11. Type the name of your class (do NOT bold it). A sample is shown below.

   **PSY 490 Senior Research**

12. Press Enter one time.

13. Type the date, using the following format (use the full name of the month): **October 6, 2017**

14. Press **Enter once** after typing the date.

15. Press **Ctrl + Enter** to go to the next page (or click **Insert/Page Break**). Do not press Enter multiple times to go from one page to the next.

A sample title page is shown on page 12 of this document.
Create the Abstract (if needed)

If an Abstract page is not needed, proceed to the next topic to create the body of the paper.

1. Click the **Center** button (on the Home tab) or press **Ctrl + E** to change the alignment.
2. Type the word **Abstract** and **bold** it.
3. Press Enter **once** after typing the title.
4. Click the **Align Left** button or press **Ctrl + L** to reset the alignment.
5. If necessary, click the **Bold** button to turn **off** bold formatting.
6. Type the following, but do **not** bold it (or type a sentence or two from the abstract): **The abstract paragraph begins here.** (The first line of the abstract paragraph is not indented, so do not press Tab before typing it.)
7. Press **Enter** two or three times.
8. Press **Ctrl + Enter** (or click **Insert/Page Break**) to begin the body of the paper on a new page.

You can come back later and finish typing the abstract if one is needed in the paper.

Create the Body of the Paper

1. The alignment for the title on this page should be centered. If the cursor is blinking in the center of the page, proceed to instruction #2. Otherwise, click the **Center** button (on the Home tab) or press **Ctrl + E** to change the alignment to Center.
2. Type the word **Introduction** and **bold** it. (Be sure it is centered.)
3. Press Enter **once** after typing the title.
4. If necessary, click the **Bold** button to turn **off** bold formatting.
5. Click the **Align Left** button or press **Ctrl + L** to reset the alignment.
6. The first line of each paragraph of the body of the paper should be indented ½ inch from the left margin. You can press the Tab key to automatically move the cursor ½ inch before typing each paragraph or Word can automatically do this for you. **If you want Word to automatically indent the first line of each paragraph, do the following:**
a. Right-click at the position of the cursor. (It should be blinking at the left margin, two lines below the title.)

b. Choose Paragraph.

c. From the Paragraph dialog box, change the Special setting to First Line.

d. Click OK. The cursor should automatically move ½ inch to the right.

7. If you did not set the first-line indent as described in the steps above, press the Tab key one time. However, if the cursor is already blinking ½ inch from the left margin, continue with the following instruction.

8. Type the following (or type a sentence or two from the first paragraph of your paper): The body of my paper begins here.

9. Press Enter two or three times.

10. Press Ctrl + Enter (or click Insert/Page Break) to create the References page.

You can come back later and finish typing the actual content of your paper. When you begin typing the body of the paper, only press Enter once at the end of a complete paragraph, at the end of a short line (like a heading), or to add a blank line. If you did not add the First Line Indent setting (from the instructions above), press Tab to indent the first line of each paragraph.

---

**Create the References Page**

The references page can be created and formatted now even though you may not add information to it until the paper is completed.

1. Be sure the cursor is at the top of a blank page. (A page break should have been inserted after the body of the paper.)

2. If the first-line indent was set for the body of the paper, this setting needs to be removed. Follow the steps below to remove the first-line indent:
   a) Right-click at the location of the cursor (the top of the blank page).
   b) Choose Paragraph.
   c) Change the Special setting to None.
   d) Click OK.

3. Click the Center button or press Ctrl + E to change the alignment.
4. Type the word **References** and **bold** it.
5. Press **Enter**.
6. Press **Ctrl + L** or click the **Align Left** button to change the alignment.
7. If necessary, click the **Bold** button to turn off bold formatting.
8. **Right-click** at the cursor position and choose **Paragraph**.
9. Change the **Special** setting to **Hanging**. Click **OK**.
10. Type the following (don’t bold the words): **Referenced items are typed here.**

   The format of reference entries and the format of the body of the paper are opposite. For references, the first line does not indent, but the rest of the lines do indent ½ inch. The Hanging indent setting will cause the second and subsequent lines of a reference entry to indent.

When typing references, be sure you have all the necessary information for each source and know how each piece of information should be formatted. For example, some words in the entry may be underlined, italicized, or enclosed in quotes. The capitalization of the words in the reference entries may also be different from the capitalization in the title of the source document. For example, certain words may be capitalized in the document/book title but those same words may not need to be capitalized in the reference entry. Be sure to consult the Writing Center and/or your instructor’s example for information on the correct capitalization method.

A sample reference entry is shown below. When typing the reference information, do not press Enter until you are completely finished with the entry. Let Word handle the paragraph indentations for you.


---

**Add the Running Head and Page Numbers**

A “Running Head” refers to the title of the paper (or a shortened version of the title) that repeats (runs) on all pages. The title is left-aligned in the header (in the top margin) and the page number is right-aligned in the header. Both the words and the page number are typed on the same line in the header. The running head and page number will appear ½” from the top edge of the page.
Follow these steps to insert the running head and page numbers in the appropriate locations:

1. Press **Ctrl + Home** to go to the top of the document.
2. **Double-click** in the top margin of the Title page (the blank area at the top of the page). This will position the cursor in the header area. (The header is located in the top margin and the footer is located in the bottom margin. Anything placed in the header or footer automatically repeats on subsequent pages.)
3. Be sure the cursor is blinking in the **header** area of the Title page. You should see a **Header & Footer Tools Design** tab on the right side of the Ribbon, to the right of the View tab. This is a tab that only appears while working in the header or footer.
4. On the **Header & Footer Tools Design** tab, click the **Different First Page** option. This will allow the text in the title page header to be different from the information in the headers of subsequent pages.
5. Be sure the cursor is blinking at the left margin in the header area. Type the following, but do not bold it: **Running head: TITLE OF MY PAPER**
6. Be sure the **title** is typed in **all caps**. Only capitalize the “R” in **Running head**.
7. Do **NOT** press Enter after typing this, and do not bold it!
8. Press the **Tab** key **one** time after typing the title of the paper. If the cursor is blinking in the center of the header, press the Tab key one more time. (Two tab stops should already be present in the header area. These tab stops allow information to be typed on the same line but be aligned differently.)
9. Be sure the cursor is blinking at the **right edge** of the header area (press the Tab key one time if the cursor is blinking in the center of the page). From the **Header & Footer Tools Design** tab, click the **Page Number** button. (The Page Number option is also found on the Insert tab.)
10. Move your mouse to **Current Position** and click **Plain Number**. The number “1” should appear in the header.
11. Drag your mouse over the text and page number in the header to select it. Change the font to **Times New Roman** (or the font used in the paper) and change the size to **12** if necessary. You can use the pop-up mini toolbar or go back to the Home tab to change it. The format of the header information must match the font and size used in the rest of the paper.
12. Be sure the page number is still showing on the right side of the first line. If it happens to move to a line below the title, which may happen if
the font and/or size was changed, click to the right of the title and press Delete (or click to the left of the page number and press Backspace). This should move the page number back up to the first line.

13. Click in the header area of the second page (the page after the Title page).

14. Be sure the cursor is blinking at the left side of the header. Type the name of your paper (or the shortened version) that was used in the first page header. Only type the title, not Running head. (You can also select the title on the first page, copy it, and paste it at the top of the second page.)

15. Press Tab once or twice until the cursor is at the right side of the header.

16. From the Header & Footer Tools Design tab, click the Page Number button.

17. Move your mouse to Current Position and click Plain Number. The number “2” should appear in the header.

18. If necessary, change the font and size for the title and page number to Times New Roman 12 (or the font used in the paper).

19. Be sure the page number is still showing on the right side of the first line. If it happens to move to a line below the title, which may happen if the font and/or size was changed, click to the right of the title and press Delete (or click to the left of the page number and press Backspace). This should move the page number back up to the first line.

20. Double-click anywhere in the body of the paper to close the Header/Footer tab and return to the document. (You could also click the red Close Header and Footer button, located on the right side of the Header & Footer Tools Design tab.)

21. Scroll through the document and look at the header on all pages. Verify the following:
   - The words “Running Head:” precede the all-caps title only on the first page.
   - The page number “1” appears at the top right side of the first page, on the same line as the title.
   - The all-caps title is left-aligned on all other pages, without the words “Running head.”
   - The page number begins with “2” on the second page and continues consecutively on the following pages. The page number should be right-aligned on the same line as the title.

A sample of the headers for the first two pages is shown on the following page. The title page also shows how the basic information on the title page should look.
Sample Title Page: shows header, page number, and title lines

Running head: TITLE OF MY PAPER

This is the Title of my APA Paper
Your Name Here
The Baptist College of Florida
PSY 490 Senior Research
October 12, 2017

Sample second page: shows header, page number, first-level heading

TITLE OF MY PAPER

Introduction

The body of my paper begins here.
A “block quote” is a term often used for long direct quotations. In APA format, this applies if the direct quotation is 40 words or longer. Short quotations are included within the paragraph and are enclosed in quotation marks. Long quotations begin on a new line, are indented one-half inch from the left margin, and are not enclosed in quotation marks. Here’s how to format a long (block) quote:

1. Introduce the quote in the paragraph preceding it, end the sentence with a colon (or in another appropriate manner), and press Enter.
2. Right-click at the position of the cursor and choose **Paragraph**.
3. Change the **Special** setting to **None**.
4. Change the **Left** setting to **0.5”** (be sure it is .5, not 5).
5. Compare your settings to the ones shown below.

6. Click **OK**.
7. Type the quotation, and place the citation information in parentheses after the period at the end of the quote. (Do not enclose it in quotation marks.) If the long quote contains multiple paragraphs, press Enter and then press Tab before typing any additional paragraphs in order to indent them. (The first line of the first paragraph of a long quote is not indented.)
8. Press **Enter** when finished typing the quote.
9. Right-click at the position of the cursor and choose **Paragraph**.
10. Change the **Special** setting to **First line**.
11. Change the **Left** setting to **0**.
12. Compare your settings to the ones shown below.

13. Click **OK**.
Inserting APA Citations

Regardless of the style of paper being written (APA, Turabian, MLA, etc.), credit must be given to the source of all information used in the paper. For example, if information was found in a journal article and was used in the paper, you must cite (give credit to) the source. If not, you are claiming the information as your own, which is plagiarism. This applies to all information from all sources, not just exact quotes!

In APA papers, **in-text citations** are used. This means that information about the source is enclosed in parentheses and included within the paragraph. For example, if you use information that was found in a book, you would add parentheses after that information and type the author’s last name, a comma, and the year of publication within the parentheses. The information included within the parentheses will vary. Some variations include (1) date only, (2) page number, (3) name, date, and page number, and others, depending on how the information is used.

If you’re not sure how to cite a particular source, the Writing Center can provide assistance and examples. You can also consult the APA Style Manual and various websites for formatting examples. However, the guidelines for BCF papers may vary from those shown online, so always check with the Writing Center first.
Adding Headings/Subheadings

If the body of the paper contains additional headings/subheadings, they need to be formatted a certain way based on their level (first-level, second-level, etc.). Formatting guidelines are shown below and on the following page. The Writing Center can also provide assistance and examples.

<table>
<thead>
<tr>
<th>Heading Level</th>
<th>Format</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Centered, bold, uppercase and lowercase letters; begin text on the next line</td>
</tr>
<tr>
<td>2</td>
<td>Left-aligned at the left margin (not indented), bold, uppercase and lowercase letters; begin text on the next line</td>
</tr>
<tr>
<td>3</td>
<td>Indented ½ inch from left margin, bold, capitalize first word only (sentence case), end heading with a period; begin text after the period</td>
</tr>
<tr>
<td>4</td>
<td>Indented ½ inch from left margin, bold, italicized, capitalize first word only (sentence case), end heading with a period; begin text after the period</td>
</tr>
<tr>
<td>5</td>
<td>Indented ½ inch from left margin, italicized, capitalize first word only (sentence case), end heading with a period; begin text after the period</td>
</tr>
</tbody>
</table>
**Introduction (Heading Level 1)**

The body of the paper begins here, indented 1/2” from the left margin (press Tab or apply the first-line indent).

**Heading Level 2**

A Level 2 heading begins at the left margin, one inch away from the left edge of the paper. The heading is bold, and main words are capitalized. If a first-line indent was previously applied (in order to automatically indent the first line of each paragraph), it will need to be removed for the heading. After typing the Level 2 heading, the Enter key should be pressed because the corresponding text begins on the line below the heading. The text below the Level 2 heading should return to the format used for other paragraphs in the paper and should be indented 1/2” from the left margin. (Press Tab before beginning the paragraph, or re-apply the first-line indent.)

**Heading level 3.** Only capitalize the first word of a Level 3 heading. This heading is bold, ends with a period, and is indented 1/2” from the left margin (the same formatting as the text in the body of the paper). Add a space after the period, remove the bold formatting, and type the corresponding text on the same line as the heading.

**Heading level 4.** Level 4 headings are formatted the same as Level 3 headings and are italicized.

**Heading level 5.** Level 5 headings are formatted the same as Level 4 headings but are not bold.

For help with additional formatting questions, or to report errors in this document, contact Cathy Bugg (cdbugg@baptistcollege.edu) or Deanie DeFelix (gpdefelix@baptistcollege.edu).