Table of Contents

Overview of an MLA Paper ................................................................. 1
Creating a template for research papers .................................................. 2
Changing Word’s default settings ................................................................ 3
  Change the default spacing between paragraphs and lines ....................... 3
  Change the default font and size .......................................................... 4
  Change the Spelling options ............................................................... 4
  Change the Grammar and Style options ............................................... 5
  Check the margin settings .................................................................... 5
Create the body of the paper ..................................................................... 7
Formatting block quotes (long quotes) ......................................................... 8
Create the Works Cited page ..................................................................... 9
Add the page numbers ............................................................................. 10
Inserting MLA Citations ........................................................................ 12
Adding headings/subheadings ................................................................. 13
Contact information for feedback/questions ............................................. 13
Overview of an MLA Paper

An overview of a typical MLA paper is shown below. The content of this document will explain the specific formatting of each item.

**Paper Elements**

- No separate title page (unless requested by your professor)
- Body (identifying information is included at the top of the first page)
- Works Cited

**Formatting**

- 1-inch margins
- Times New Roman (or the font your professor prefers), 12-point font
- Double-spaced throughout
- **Right-aligned** page number in the header of each page, beginning on the title page, preceded by your last name and a space
- In-text citations, no footnotes
- Works Cited page, double-spaced with hanging indent
Creating a Template for Research Papers

In order to save time when formatting future MLA papers, you can make your own research paper template (starting document). The steps are listed below:

1. Follow the instructions in this document using generic information (or text from a short research paper).
   a. Type some information in the body of the paper. (Add a title page as the first page if required by the professor.)
   b. Create a Works Cited page with a sample entry.
   c. Add page numbers.
2. When saving the document, choose “Word Template” in the “Save as Type” drop-down box, located below the file name.
3. Do not change the location! The templates are saved in a specific folder on your computer.
4. Give the template a name, such as MLA Template, and save it.
5. Close the document.
6. Open Word again (if necessary) and click File/New.
7. Click the word “Personal” (located above the image of the blank document, to the right of the word “Featured”).
8. You should see your template. Double-click to open it.
9. Make any necessary changes and save it as a Word document (the normal way you would save a document). The template will remain unchanged and can be reopened any time as a starting document.

An alternative to creating a template is to reopen an MLA paper you have already completed, choose File/Save As, and save it with a new name. By doing this, you can make changes under the new file name without changing the original file. This isn’t as safe as using a template because there is always the chance that you would forget to use the Save As command and overwrite the original file.
Changing Word’s Default Settings

The term “default settings” refers to the settings used by Word when you open a new document. If you change these settings on your personal computer, you shouldn’t need to change them again. Unless the original (default) settings are changed, Word automatically adds extra space after each paragraph and between each line. New documents in Word also begin with a Calibri 11-point font. All of these settings need to be changed when typing an MLA (or any other style) paper.

To temporarily change these settings in a blank document, the “No Spacing” button (located in the Styles area of the Home tab) can be clicked before typing the document. This will remove the extra space between lines and paragraphs. The font and font size also need to be changed to Times New Roman 12. However, this will only change these settings for the current document. Clicking the “No Spacing” style button does not change the default settings for future documents.

In order to permanently change the default (preset) settings for all new documents, follow these instructions:

**Change the default spacing between paragraphs and lines:**

2. Right-click in the blank document and choose Paragraph.
3. Change Spacing After to 0 and change Line Spacing to Single, as shown below.

![Spacing Settings](image)

4. Click the Set as Default button.
5. Choose the option All documents based on the Normal template, as shown below, and click OK.

![Set as Default](image)
Change the default font and size:

1. Right-click in the blank document and choose **Font**.
2. Change the font to **Times New Roman** (or your preferred font) and change the size to **12**, as shown below.

3. Click the **Set as Default** button.
4. Choose the option **All documents based on the Normal template**, as shown below, and click **OK**.

(**Note:** The Normal template is the starting document on which all new Word documents are based. Changes made to the Normal template will be applied to all new documents. Previously saved documents will not be affected.)

**Change the Spelling options:**

Unless you tell it otherwise, Word will **not** check the spelling of words typed in all capital letters (uppercase). This means you could misspell a word that is typed in all uppercase letters and it would not be flagged as a spelling error. Here’s how to change that setting:

1. Click the **File** tab and click **Options** (located at the bottom of the list).
2. Go to the **Proofing** page (click “Proofing” from the left side of the Options box).
3. Remove the check from the first two checkboxes, as shown below.
4. Click OK.
Change the Grammar and Style options:
In order to fine-tune Word to check writing style in addition to grammar, do the following (these options may not be available on some versions of Word):

1. Click File/Options and go to the Proofing page.
2. Near the bottom of the page, change the Writing Style to “Grammar & Style.”
3. Click the Settings button, located to the right of the Writing Style option.
4. Change the three drop-down boxes to the options shown below:

5. Optional: Look through the checkboxes and **click all unchecked options** to **turn them on**. (You can go back later and uncheck any options that may need to be turned off.)
6. Click OK on the Grammar Settings dialog box.
7. Click OK on the Word Options dialog box to return to the document.

Check the margin settings:
Margins (the blank space around the edges of the page) should be set to 1 inch on all sides. This is the default setting for the newest versions of Word, but your setting may be different if you’re using a Mac or an older version of Word. Follow the steps below to check this setting and make any necessary changes:

1. Go to the Page Layout tab and click Margins.
2. Look at the Normal setting. This should be preset to 1 inch on all sides.
   a. If the Normal setting is correct, click once in your document to make the choices disappear.
   b. If the Normal setting shows something other than 1 inch on all sides, go to the bottom of the list and click Custom Margins. The Page Setup dialog box will open. Change the Top, Bottom, Left, and Right settings to **1 inch**. Click the Set as Default button and click OK.
Create the Body of the Paper

An MLA paper begins with identifying information (your name, the professor’s name, the name of the class, and the date) on the first page of the body of the paper. Follow the instruction below to enter this information.

1. Press **Ctrl + Home** to be sure the cursor is blinking on the top line of a blank page. Also be sure the cursor is blinking at the left margin.

2. Click the **No Spacing** button in the Styles group of the Home tab. This will remove the extra spacing between paragraphs in case you haven’t changed Word’s default settings.

3. Change the font and size to **Times New Roman 12** if you have not already done so.

4. Set the Line Spacing to **double-space** by doing the following:

   a. From the Paragraph group on the Home tab, click the **Line and Paragraph Spacing** button, located to the left of the Shading button (the “paint bucket”).

   b. Choose the **2.0** option.

5. Type your **name** and press Enter.

6. Type the **name of the professor** and press Enter.

7. Type the **name of the course** and press Enter.

8. Type the **date** in the following format: **30 October 2017**


Compare your document to the example below.

---

**Your Name Here**

**Your Professor’s Name Here**

**Your Course Name Here**

30 October 2017
The title of the paper will be typed below the date and should be centered. Continue with the instructions below to type the title and begin the body of the paper.

1. Be sure the cursor is blinking two lines below the date. (There will be a blank line between the date and title since double-spacing is set.)

2. Click the Center button (on the Home tab) or press Ctrl + E to change the alignment to Center.

3. Type the title of your paper.

4. Press Enter.

5. Click the Align Left button or press Ctrl + L to reset the alignment.

6. The first line of each paragraph in the body of the paper should be indented ½ inch from the left margin. You can press the Tab key to automatically move the cursor ½ inch before typing each paragraph or Word can automatically do this for you. If you want Word to automatically indent the first line of each paragraph, do the following:
   a. Right-click at the position of the cursor. (It should be blinking at the left margin, double-spaced below the title.)
   b. Choose Paragraph.
   c. From the Paragraph dialog box, change the Special setting to First Line.
   d. Click OK. The cursor should automatically move ½ inch to the right.

7. If you did not set the first-line indent as described in the steps above, press the Tab key one time. However, if the cursor is already blinking ½ inch from the left margin, continue with the following instruction.

8. Type the following (or type a sentence or two from the first paragraph of your paper): The body of the paper begins here.

9. Press Enter two or three times.

10. Press Ctrl + Enter (or click Insert/Page Break) to create the Works Cited page.

You can come back later and finish typing the actual content of your paper. When you begin typing the body of the paper, only press Enter once at the end of a complete paragraph, at the end of a short line (like a heading), or to add a blank line. If you did not add the First Line Indent setting (from the instructions above), press Tab to indent the first line of each paragraph.

If your instructor allows you to type headings/subheadings within the body of the paper, follow the instructor’s guidelines (or consult the Writing Center) to determine how the headings/subheadings should be formatted.
Formatting Block Quotes (Long Quotes)

A “block quote” is a term often used for long direct quotations. In MLA format, this applies if the direct quotation takes up more than four lines when typed. Short quotations are included within the paragraph and are enclosed in quotation marks. Long quotations begin on a new line, are indented one inch from the left margin, and are not enclosed in quotation marks. Here’s how to format a long (block) quote:

1. Introduce the quote in the paragraph preceding it, end the sentence with a colon (not a period), and press Enter.
2. Right-click at the position of the cursor and choose Paragraph.
3. Change the Special setting to None. (Note: If the long quotation is in multiple paragraphs, don’t change this setting.)
4. Change the Left setting to 1” (be sure it is 1, not .1).
5. Compare your settings to the ones shown below.

![Indentation settings](image)

6. Click OK.
7. Type the direct quotation, placing the citation information in parentheses after the period at the end of the quote.
8. Press Enter.
9. Right-click at the position of the cursor and choose Paragraph.
10. Change the Special setting to First line.
11. Change the Left setting to 0.
12. Compare your settings to the ones shown below.

![Indentation settings](image)

13. Click OK.
Create the Works Cited Page

The Works Cited page can be created and formatted now even though you may not add information to it until the paper is completed.

1. Be sure the cursor is at the top of a blank page. (A page break should have been inserted after the body of the paper.)
2. If the first-line indent was set for the body of the paper, this setting needs to be removed. Follow the steps below to remove the first-line indent:
   a) Right-click at the location of the cursor (the top of the blank page).
   b) Choose Paragraph.
   c) Change the Special setting to None.
   d) Click OK.
3. Click the Center button or press Ctrl + E to change the alignment.
4. Type the words Works Cited (but do not bold them).
5. Press Enter.
6. Press Ctrl + L or click the Align Left button to change the alignment.
7. Right-click at the cursor position and choose Paragraph.
8. Change the Special setting to Hanging. Click OK.
9. Type the following (don’t bold the words): All sources cited in the paper are typed here.
10. Press Enter.

The format of the works cited entries and the format of the body of the paper are opposite. For the information on the Works Cited page(s), the first line does not indent, but the rest of the lines do indent ½ inch. The Hanging Indent setting will cause the second and subsequent lines of a reference entry to indent.

Be sure you have all the necessary information for each source and know how each piece of information should be formatted. For example, some words in the entry may be underlined, italicized, or enclosed in quotes. Be sure to consult the Writing Center and/or your instructor’s example for information on the correct capitalization and formatting method.
A sample Works Cited entry is shown below. When typing the reference information, do not press Enter until you are completely finished with the entry. Let Word handle the paragraph indentations for you. (Note: The sample entry is part of a sample MLA paper found here: https://owl.english.purdue.edu/media/pdf/20170627162500_747.pdf)

Works Cited

Nicholson, John. The Farmer’s Assistant: Being a Digest of All That Relates to Agriculture and the Conducting of Rural Affairs; Alphabetically Arranged and Adapted for the United States. Warner, 1820.

---

Add the Page Numbers

Follow these steps to insert page numbers in the appropriate location:

1. Press Ctrl + Home to go to the first page of the document.
2. **Double**-click in the top margin of the page (the blank area at the top of the page). This will position the cursor in the header area. (The header is located in the top margin and the footer is located in the bottom margin. Anything placed in the header or footer automatically repeats on subsequent pages.)
3. Be sure the cursor is blinking in the header area of the page. You should see a **Header & Footer Tools Design** tab on the right side of the Ribbon, to the right of the View tab. This is a tab that only appears while working in the header or footer.
4. Click the **Align Right** button (in the Paragraph group on the Home tab) or press Ctrl + R to align the text on the right side of the header.
5. Be sure the cursor is blinking at the right margin in the header area. Type **your last name** and a **space**.
6. Do **NOT** press Enter after typing this, and do not bold it!
7. From the **Header & Footer Tools Design** tab, click the **Page Number** button. (The Page Number option is also found on the Insert tab.)

8. Move your mouse to **Current Position** and click **Plain Number**. The number “1” should appear in the header, as shown below.

![Header Example](image)

9. Drag your mouse over the text and page number in the header to select them. Change the font to **Times New Roman** (or the font used in the paper) and change the size to **12** if necessary. You can use the pop-up mini toolbar or go back to the Home tab to change it. The format of the header information must match the font and size used in the rest of the paper.

10. Double-click anywhere in the body of the paper to close the Header/Footer tab and return to the document. (Another method is to click the red **Close Header and Footer** button, located on the right side of the Header & Footer Tools Design tab.)

11. Scroll through the document and look at the header on all pages. Verify that your last name and a space appear before consecutive page numbers throughout the paper.
Inserting MLA Citations

Regardless of the style of paper being written (APA, Turabian, MLA, etc.), credit must be given to the source of all information used in the paper. For example, if information was found in a journal article and was used in the paper, you must cite (give credit to) the source. If not, you are claiming the information as your own, which is plagiarism. This applies to all information from all sources, not just exact quotes!

In MLA papers, in-text citations are used. This means that information about the source is enclosed in parentheses and included within the paragraph, after the cited information. For example, if you use information that was found in a book, the author’s last name and the page number on which the information was found would be typed in parentheses, before the period, at the end of the information used from the source. Two examples (from the sample MLA paper referenced at the top of page 10) are shown below:

Trade and transportation thus began to influence farming life significantly. Before 1820, the rural community accounted for eighty percent of consumption of farmers’ goods (Hurt 127).

With the improvements in transportation, twenty-five percent of farmers’ products were sold for commercial gain, and by 1825, farming “became a business rather than a way of life” (128).

The information included within the parentheses will vary based on the number of authors for a source, whether or not the author’s name was used within the information included in the paragraph, whether or not the same source was previously used in the paragraph, etc.

If you’re not sure how to cite a particular source, the Writing Center can provide assistance and examples. You can also consult the MLA Handbook and various websites for formatting examples. However, the guidelines for BCF papers may vary from those shown online, so always check with the Writing Center first.
Adding Headings/Subheadings

If the body of your paper needs to contain additional headings/subheadings, they need to be formatted a certain way based on their level (first-level, second-level, etc.). The Writing Center and/or your professor can provide assistance and examples.

For help with additional formatting questions, or to report errors in this document, contact Cathy Bugg (cdbugg@baptistcollege.edu) or Deanie DeFelix (gpdefelix@baptistcollege.edu).